<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>DOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese RegulationsDOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese Regulations - Bringing you Truth, Inspiration, Hope.</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<meta name="description" content="On Dec. 18, the U.S. Department of Justice unsealed a complaint and arrest warrant against Xinjiang Jin, an employee of U.S. based Zoom who worked out of the" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="DOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese RegulationsDOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese Regulations - Bringing you Truth, Inspiration, Hope.">
<meta property="og:description" content="On Dec. 18, the U.S. Department of Justice unsealed a complaint and arrest warrant against Xinjiang Jin, an employee of U.S. based Zoom who worked out of the">
<meta property="og:url" content="https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html">
<meta property="og:site_name" content="Bringing you Truth, Inspiration, Hope.">
<meta property="article:tag" content="big tech">
<meta property="article:tag" content="ccp">
<meta property="article:tag" content="china">
<meta property="article:tag" content="FBI">
<meta property="article:tag" content="pornography">
<meta property="article:tag" content="Terrorism">
<meta property="article:tag" content="Zoom">
<meta property="article:section" content="U.S.">
<meta property="og:updated_time" content="2021-01-04T09:16:00-05:00">
<meta property="og:image" content="https://vtwp-media.s3.us-east-2.amazonaws.com/2021/01/Screenshot_3.jpg">
<meta property="og:image:secure_url" content="https://vtwp-media.s3.us-east-2.amazonaws.com/2021/01/Screenshot_3.jpg">
<meta property="og:image:width" content="678">
<meta property="og:image:height" content="425">
<meta property="og:image:alt" content="On Dec. 18, the U.S. Department of Justice unsealed a complaint and arrest warrant against Xinjiang Jin, an employee of U.S. based Zoom who worked out of the company’s mainland China offices. Jin, who goes by the name Julien, was charged with Conspiracy to Commit Interstate Harassment and Unlawful Conspiracy to Transmit Means of Identification.">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="DOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese RegulationsDOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese Regulations - Bringing you Truth, Inspiration, Hope.">
<meta name="twitter:description" content="On Dec. 18, the U.S. Department of Justice unsealed a complaint and arrest warrant against Xinjiang Jin, an employee of U.S. based Zoom who worked out of the">
<meta name="twitter:image" content="https://vtwp-media.s3.us-east-2.amazonaws.com/2021/01/Screenshot_3.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": [
                "NGO",
                "Organization"
            ],
            "@id": "https://visiontimes.com/#organization",
            "name": "Vision Times",
            "url": "https://thevisiontimes.org"
        },
        {
            "@type": "WebSite",
            "@id": "https://visiontimes.com/#website",
            "url": "https://visiontimes.com",
            "name": "Vision Times",
            "publisher": {
                "@id": "https://visiontimes.com/#organization"
            },
            "inLanguage": "en-US",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://visiontimes.com/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html#primaryImage",
            "url": "https://vtwp-media.s3.us-east-2.amazonaws.com/2021/01/Screenshot_3.jpg",
            "width": 678,
            "height": 425
        },
        {
            "@type": "WebPage",
            "@id": "https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html#webpage",
            "url": "https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html",
            "name": "DOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese RegulationsDOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese Regulations - Bringing you Truth, Inspiration, Hope.",
            "datePublished": "2021-01-04T05:45:31-05:00",
            "dateModified": "2021-01-04T09:16:00-05:00",
            "isPartOf": {
                "@id": "https://visiontimes.com/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html#primaryImage"
            },
            "inLanguage": "en-US"
        },
        {
            "@type": "NewsArticle",
            "headline": "DOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese RegulationsDOJ Charges Against Zoom",
            "datePublished": "2021-01-04T05:45:31-05:00",
            "dateModified": "2021-01-04T09:16:00-05:00",
            "author": {
                "@type": "Person",
                "name": "Neil Campbell"
            },
            "publisher": {
                "@id": "https://visiontimes.com/#organization"
            },
            "description": "On Dec. 18, the U.S. Department of Justice unsealed a complaint and arrest warrant against Xinjiang Jin, an employee of U.S. based Zoom who worked out of the",
            "@id": "https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html#richSnippet",
            "isPartOf": {
                "@id": "https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html#webpage"
            },
            "image": {
                "@id": "https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html#primaryImage"
            },
            "inLanguage": "en-US",
            "mainEntityOfPage": {
                "@id": "https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html#webpage"
            }
        }
    ]
}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bringing you Truth, Inspiration, Hope. &raquo; Feed" href="https://visiontimes.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Bringing you Truth, Inspiration, Hope. &raquo; Comments Feed" href="https://visiontimes.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Bringing you Truth, Inspiration, Hope. &raquo; DOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese Regulations Comments Feed" href="https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/visiontimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://visiontimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://visiontimes.com/wp-includes/css/dist/components/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://visiontimes.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://visiontimes.com/wp-includes/css/dist/nux/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://visiontimes.com/wp-includes/css/dist/editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mux_video_block_style-css' href='https://visiontimes.com/wp-content/plugins/ilab-media-tools-premium/public/blocks/mediacloud-mux.blocks.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://visiontimes.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://visiontimes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://visiontimes.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='sccss_style-css' href='https://visiontimes.com/?sccss=1&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://visiontimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://visiontimes.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://visiontimes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://visiontimes.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://visiontimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://visiontimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://visiontimes.com/wp-json/wp/v2/posts/377405" /><meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://visiontimes.com/?p=377405' />
<link rel="alternate" type="application/json+oembed" href="https://visiontimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvisiontimes.com%2F2021%2F01%2F04%2Fdoj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html" />
<link rel="alternate" type="text/xml+oembed" href="https://visiontimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvisiontimes.com%2F2021%2F01%2F04%2Fdoj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"264f8d376b","wpRestUrl":"https:\/\/visiontimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/visiontimes.com\/wp-admin\/","wpRestNonce":"264f8d376b","wpRestUrl":"https:\/\/visiontimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53071906-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53071906-1');
</script>
<link rel="icon" href="https://vtwp-media.s3-accelerate.amazonaws.com/2020/09/2020-04-17_Favicon_Transparent-75x75.jpg" sizes="32x32" />
<link rel="icon" href="https://vtwp-media.s3-accelerate.amazonaws.com/2020/09/2020-04-17_Favicon_Transparent.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vtwp-media.s3-accelerate.amazonaws.com/2020/09/2020-04-17_Favicon_Transparent.jpg" />
<meta name="msapplication-TileImage" content="https://vtwp-media.s3-accelerate.amazonaws.com/2020/09/2020-04-17_Favicon_Transparent.jpg" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #05927d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #05927d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #05927d;
                }
                .tdm-btn-style1 {
					background-color: #05927d;
				}
				.tdm-btn-style2:before {
				    border-color: #05927d;
				}
				.tdm-btn-style2 {
				    color: #05927d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #05927d;
                    -moz-box-shadow: 0 2px 16px #05927d;
                    box-shadow: 0 2px 16px #05927d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #05927d;
                    -moz-box-shadow: 0 4px 26px #05927d;
                    box-shadow: 0 4px 26px #05927d;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-377405 single-format-standard td-standard-pack doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations global-block-template-1 tdb_template_356354 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-220229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-220229"><a href="https://visiontimes.com/c/china">China<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-71012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71012"><a href="https://visiontimes.com/c/world/scams-and-corruption">Corruption</a></li>
<li id="menu-item-71014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71014"><a href="https://visiontimes.com/c/human-rights-and-wrongs">Human Rights</a></li>
<li id="menu-item-73395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73395"><a href="https://visiontimes.com/c/explore-china">Explore China</a></li>
<li id="menu-item-95700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95700"><a href="https://visiontimes.com/c/explore/people/traditions">Traditions</a></li>
</ul>
</li>
<li id="menu-item-357119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-357119"><a href="https://visiontimes.com/c/us">U.S.</a></li>
<li id="menu-item-989" class="world menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-989"><a href="https://visiontimes.com/c/world">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-63854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63854"><a href="https://visiontimes.com/c/world/peace-and-conflict-world">Peace and Conflict</a></li>
<li id="menu-item-43237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43237"><a href="https://visiontimes.com/c/world/politics">Politics</a></li>
<li id="menu-item-63862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63862"><a href="https://visiontimes.com/c/world/disasters-world">Disasters</a></li>
<li id="menu-item-43233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43233"><a href="https://visiontimes.com/c/world/business">Business</a></li>
<li id="menu-item-71010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71010"><a href="https://visiontimes.com/c/world/society-world">Society</a></li>
</ul>
</li>
<li id="menu-item-220226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220226"><a href="https://visiontimes.com/c/taiwan">Taiwan</a></li>
<li id="menu-item-985" class="life menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-985"><a href="https://visiontimes.com/c/life">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-33087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33087"><a href="https://visiontimes.com/c/life/style">Style &amp; Fashion</a></li>
<li id="menu-item-95692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95692"><a href="https://visiontimes.com/c/life/living">Living</a></li>
<li id="menu-item-8070" class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8070"><a href="https://visiontimes.com/c/life/entertainment">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-95701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95701"><a href="https://visiontimes.com/c/life/wellness">Health<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95703"><a href="https://visiontimes.com/c/life/food">Food &amp; Drink</a></li>
</ul>
</li>
<li id="menu-item-1009" class="explore menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1009"><a href="https://visiontimes.com/c/explore">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95680"><a href="https://visiontimes.com/c/explore/places/top-tips">Travel Tips</a></li>
<li id="menu-item-95681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95681"><a href="https://visiontimes.com/c/explore/places">Interesting Places</a></li>
<li id="menu-item-95684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95684"><a href="https://visiontimes.com/c/explore/places/explore-earth">Explore Earth</a></li>
</ul>
</li>
<li id="menu-item-997" class="science menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-997"><a href="https://visiontimes.com/c/science">Science<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-33187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33187"><a href="https://visiontimes.com/c/science/environment">Environment</a></li>
<li id="menu-item-33191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33191"><a href="https://visiontimes.com/c/science/mysteries">Mysteries</a></li>
<li id="menu-item-33183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33183"><a href="https://visiontimes.com/c/science/space">Space</a></li>
<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33185"><a href="https://visiontimes.com/c/science/tech">Tech</a></li>
<li id="menu-item-95696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95696"><a href="https://www.visiontimes.com/c/archaeology">Archaeology</a></li>
<li id="menu-item-95697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95697"><a href="https://visiontimes.com/c/science/the-web">The Web</a></li>
<li id="menu-item-95689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95689"><a href="https://visiontimes.com/c/life/animals-explore">Animals</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://visiontimes.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_444" class="tdc-zone"><div class="tdc_zone tdi_2_428  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_428{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_428:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_428:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_428{
position:relative;
}
}

</style>
<div class="tdi_1_444_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_444_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_f22" class="tdc-row"><div class="vc_row tdi_4_4f5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_4f5,
                .tdi_4_4f5 .tdc-columns{
                    min-height: 0;
                }.tdi_4_4f5,
				.tdi_4_4f5 .tdc-columns{
				    display: block;
				}.tdi_4_4f5 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_4f5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_4f5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_4f5{
position:relative;
}
}

</style>
<div class="tdi_3_f22_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_f22_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_a75  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_a75{
                    vertical-align: baseline;
                }.tdi_6_a75 > .wpb_wrapper,
				.tdi_6_a75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_a75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_a75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_a75{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_a75{
width:20% !important;
display:inline-block !important;
position:relative;
}
}

</style>
<div class="tdi_5_547_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_5_547_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_a86 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_a86">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_a86{
margin-top:2px !important;
margin-left:-13px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_7_a86{
                    display: inline-block;
                }.tdi_7_a86 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_a86 .tdb-mobile-menu-button{
                    color: #05927d;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_a86 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style>
<div class="tdi_7_a86_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_a86_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_854  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_854{
                    vertical-align: baseline;
                }.tdi_9_854 > .wpb_wrapper,
				.tdi_9_854 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_854 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_854 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_854{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_854{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_445 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_445">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_445{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_445 .tdb-logo-a,
                .tdi_10_445 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_445 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_445 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_445 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10_445 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_445 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_445 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_445 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_445 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_445 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_445 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_445 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_445 .tdb-logo-text-title{
                    display: block;
                }.tdi_10_445 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://visiontimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://vtwp-media.s3-accelerate.amazonaws.com/2020/11/Screenshot-2020-11-08-at-07.15.16.png" src="https://vtwp-media.s3-accelerate.amazonaws.com/2020/11/Screenshot-2020-11-08-at-07.15.16.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">Bringing You Truth, Inspiration, Hope</span></span></a></div></div> </div></div><div class="vc_column tdi_12_8ff  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_8ff{
                    vertical-align: baseline;
                }.tdi_12_8ff > .wpb_wrapper,
				.tdi_12_8ff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_8ff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_8ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_8ff{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_8ff{
width:20% !important;
display:inline-block !important;
position:relative;
}
}

</style>
<div class="tdi_11_485_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_485_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_8ff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_8ff">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_8ff{
margin-right:-18px !important;
margin-bottom:0px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_13_8ff{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_8ff .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_8ff .tdb-header-search-button-mob{
                    color: #05927d;
                }
</style>
<div class="tdi_13_8ff_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_13_8ff_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_aaf" class="tdc-zone"><div class="tdc_zone tdi_15_a77  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_a77{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_a74" class="tdc-row"><div class="vc_row tdi_17_9a4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_9a4,
                .tdi_17_9a4 .tdc-columns{
                    min-height: 0;
                }.tdi_17_9a4,
				.tdi_17_9a4 .tdc-columns{
				    display: block;
				}.tdi_17_9a4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_a47  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_a47{
                    vertical-align: baseline;
                }.tdi_19_a47 > .wpb_wrapper,
				.tdi_19_a47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_a47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_a47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20_bff" class="tdc-zone"><div class="tdc_zone tdi_21_ba3  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21_ba3{
                    min-height: 0;
                }.tdi_21_ba3 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_21_ba3:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_ba3:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_ba3{
text-align:left !important;
position:relative;
}

</style>
<div class="tdi_20_bff_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_20_bff_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
background-size:cover !important;
}
</style></div></div><div id="tdi_22_b4b" class="tdc-row stretch_row"><div class="vc_row tdi_23_55f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23_55f,
                .tdi_23_55f .tdc-columns{
                    min-height: 0;
                }.tdi_23_55f,
				.tdi_23_55f .tdc-columns{
				    display: block;
				}.tdi_23_55f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_55f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_55f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_55f{
position:relative;
}

.tdi_23_55f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_b4b_rand_style td-element-style"><style>
.tdi_22_b4b_rand_style{
background-color:#05927d !important;
}
 </style></div><div class="vc_column tdi_25_eec  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_eec{
                    vertical-align: baseline;
                }.tdi_25_eec > .wpb_wrapper,
				.tdi_25_eec > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_eec > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_eec > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_eec{
position:relative;
}

</style>
<div class="tdi_24_438_rand_style td-element-style"><style>
.tdi_24_438_rand_style{
background-color:#05927d !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_26_b8b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_b8b" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_26_b8b{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_b8b{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_b8b{
                    display: inline-block;
                }.tdi_26_b8b .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_26_b8b .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_26_b8b .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_26_b8b .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_26_b8b .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_26_b8b .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_26_b8b .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_26_b8b .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_26_b8b .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_26_b8b .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_26_b8b .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_26_b8b .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_26_b8b class="td_block_inner td-fix-index"><div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu" class="tdb-horiz-menu"><li id="menu-item-346943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-346943 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Editions</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-346944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346944"><a href="https://www.secretchina.com/"><div class="tdb-menu-item-text">Chinese</div></a></li>
<li id="menu-item-346945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346945"><a href="https://www.visiontimes.fr/"><div class="tdb-menu-item-text">French</div></a></li>
<li id="menu-item-346946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346946"><a href="https://www.visiontimes.net/"><div class="tdb-menu-item-text">German</div></a></li>
<li id="menu-item-346947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346947"><a href="https://www.visiontimes.it/"><div class="tdb-menu-item-text">Italian</div></a></li>
<li id="menu-item-346948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346948"><a href="https://visiontimesjp.com/"><div class="tdb-menu-item-text">Japanese</div></a></li>
<li id="menu-item-346949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346949"><a href="https://es-visiontimes.com/"><div class="tdb-menu-item-text">Spanish</div></a></li>
</ul>
</li>
<li id="menu-item-346950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346950"><a href="https://visiontimes.com/about-us"><div class="tdb-menu-item-text">About Vision Times</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_27_4a8 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_27_4a8">
<style>
/* custom css */
.tdi_27_4a8{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_28_fdf .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_28_fdf .tdm-social-item i.td-icon-twitter,
				.tdi_28_fdf .tdm-social-item i.td-icon-linkedin,
				.tdi_28_fdf .tdm-social-item i.td-icon-pinterest,
				.tdi_28_fdf .tdm-social-item i.td-icon-blogger,
				.tdi_28_fdf .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_28_fdf .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_28_fdf .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_28_fdf .tdm-social-item i,
				.tds-team-member2 .tdi_28_fdf.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_28_fdf .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_28_fdf.tds-social1 .tdm-social-item:hover i{
					color: #6840a0;
				}.tdi_28_fdf .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_28_fdf"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_29_a7d" class="tdc-row"><div class="vc_row tdi_30_0f8  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30_0f8,
                .tdi_30_0f8 .tdc-columns{
                    min-height: 0;
                }.tdi_30_0f8,
				.tdi_30_0f8 .tdc-columns{
				    display: block;
				}.tdi_30_0f8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_32_27f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_27f{
                    vertical-align: middle;
                }.tdi_32_27f > .wpb_wrapper,
				.tdi_32_27f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_27f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_27f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34_848  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_34_848{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34_848,
				.tdi_34_848 .tdc-inner-columns{
				    display: block;
				}.tdi_34_848 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34_848 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_34_848 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_34_848.tdc-row-content-vert-center,
                    .tdi_34_848.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34_848.tdc-row-content-vert-bottom,
                    .tdi_34_848.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34_848.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34_848.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34_848{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_34_848 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_848{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_848{
margin-left:80px !important;
}
}

</style><div class="vc_column_inner tdi_36_7f5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36_7f5{
                    vertical-align: baseline;
                }.tdi_36_7f5 .vc_column-inner > .wpb_wrapper,
				.tdi_36_7f5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_7f5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36_7f5{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_7f5{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_7f5{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_38_877  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38_877{
                    vertical-align: baseline;
                }.tdi_38_877 .vc_column-inner > .wpb_wrapper,
				.tdi_38_877 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_877 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39_5e8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39_5e8">
<style>
/* custom css */
.tdi_39_5e8 .tdb-logo-a,
                .tdi_39_5e8 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_39_5e8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39_5e8 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39_5e8 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39_5e8 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:900 !important;;
                }.tdi_39_5e8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_39_5e8 .tdb-logo-icon{
                    font-size: 46px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_39_5e8 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_39_5e8 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_39_5e8 .tdb-logo-text-title{
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:900 !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39_5e8 .tdb-logo-text-title{
                    display: none;
                }.tdi_39_5e8 .tdb-logo-text-tagline{
                    display: none;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_5e8 .tdb-logo-text-title{
                    display: none;
                }.tdi_39_5e8 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://visiontimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://vtwp-media.s3-accelerate.amazonaws.com/2020/11/Screenshot-2020-11-08-at-07.15.16.png" src="https://vtwp-media.s3-accelerate.amazonaws.com/2020/11/Screenshot-2020-11-08-at-07.15.16.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">Bringing You Truth, Inspiration, Hope</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_41_22d  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_22d{
                    vertical-align: baseline;
                }.tdi_41_22d .vc_column-inner > .wpb_wrapper,
				.tdi_41_22d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_22d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_43_eea " style="height: 27px"></div><div class="vc_row_inner tdi_45_d8d  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_45_d8d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_d8d,
				.tdi_45_d8d .tdc-inner-columns{
				    display: block;
				}.tdi_45_d8d .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_45_d8d.tdc-row-content-vert-center,
                    .tdi_45_d8d.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45_d8d.tdc-row-content-vert-bottom,
                    .tdi_45_d8d.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45_d8d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45_d8d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_47_575  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_575{
                    vertical-align: middle;
                }.tdi_47_575 .vc_column-inner > .wpb_wrapper,
				.tdi_47_575 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_575 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_575{
border-color:#05927d !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 2px 0px 2px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_38a tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48_38a" style=" z-index: 999;">
<style>
/* custom css */
.tdi_48_38a{
                    display: inline-block;
                }.tdi_48_38a .tdb-menu > li .tdb-menu-sep,
                .tdi_48_38a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_38a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_38a .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_48_38a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_38a .tdb-menu > li > a,
                .tdi_48_38a .td-subcat-more,
                .tdi_48_38a .td-subcat-more > .tdb-menu-item-text{
                    font-family:Georgia, Times, "Times New Roman", serif !important;
                }.tdi_48_38a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_38a .tdb-menu .tdb-normal-menu ul,
                .tdi_48_38a .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_38a:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_38a .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_38a .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_38a .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_38a .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_38a .tdb-menu > li > a,
                .tdi_48_38a .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_38a .tdb-menu > li > a,
                .tdi_48_38a .td-subcat-more,
                .tdi_48_38a .td-subcat-more > .tdb-menu-item-text{
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-size:11px !important;line-height:48px !important;
                }.tdi_48_38a .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_48_38a .tdb-menu > li > a:after,
				.tdi_48_38a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #6840a0;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48_38a class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-220229 tdb-menu-item-inactive"><a href="https://visiontimes.com/c/china"><div class="tdb-menu-item-text">China</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-71012"><a href="https://visiontimes.com/c/world/scams-and-corruption"><div class="tdb-menu-item-text">Corruption</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-71014"><a href="https://visiontimes.com/c/human-rights-and-wrongs"><div class="tdb-menu-item-text">Human Rights</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-73395"><a href="https://visiontimes.com/c/explore-china"><div class="tdb-menu-item-text">Explore China</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95700"><a href="https://visiontimes.com/c/explore/people/traditions"><div class="tdb-menu-item-text">Traditions</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-357119"><a href="https://visiontimes.com/c/us"><div class="tdb-menu-item-text">U.S.</div></a></li>
<li class="world menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-989 tdb-menu-item-inactive"><a href="https://visiontimes.com/c/world"><div class="tdb-menu-item-text">World</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-63854"><a href="https://visiontimes.com/c/world/peace-and-conflict-world"><div class="tdb-menu-item-text">Peace and Conflict</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43237"><a href="https://visiontimes.com/c/world/politics"><div class="tdb-menu-item-text">Politics</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-63862"><a href="https://visiontimes.com/c/world/disasters-world"><div class="tdb-menu-item-text">Disasters</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43233"><a href="https://visiontimes.com/c/world/business"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-71010"><a href="https://visiontimes.com/c/world/society-world"><div class="tdb-menu-item-text">Society</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-220226"><a href="https://visiontimes.com/c/taiwan"><div class="tdb-menu-item-text">Taiwan</div></a></li>
<li class="life menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-985 tdb-menu-item-inactive"><a href="https://visiontimes.com/c/life"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33087"><a href="https://visiontimes.com/c/life/style"><div class="tdb-menu-item-text">Style &amp; Fashion</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95692"><a href="https://visiontimes.com/c/life/living"><div class="tdb-menu-item-text">Living</div></a></li>
<li class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-8070"><a href="https://visiontimes.com/c/life/entertainment"><div class="tdb-menu-item-text">Entertainment</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-95701 tdb-menu-item-inactive"><a href="https://visiontimes.com/c/life/wellness"><div class="tdb-menu-item-text">Health</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95703"><a href="https://visiontimes.com/c/life/food"><div class="tdb-menu-item-text">Food &amp; Drink</div></a></li>
</ul>
</li>
<li class="explore menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1009 tdb-menu-item-inactive"><a href="https://visiontimes.com/c/explore"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95680"><a href="https://visiontimes.com/c/explore/places/top-tips"><div class="tdb-menu-item-text">Travel Tips</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95681"><a href="https://visiontimes.com/c/explore/places"><div class="tdb-menu-item-text">Interesting Places</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95684"><a href="https://visiontimes.com/c/explore/places/explore-earth"><div class="tdb-menu-item-text">Explore Earth</div></a></li>
</ul>
</li>
<li class="science menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-997 tdb-menu-item-inactive"><a href="https://visiontimes.com/c/science"><div class="tdb-menu-item-text">Science</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33187"><a href="https://visiontimes.com/c/science/environment"><div class="tdb-menu-item-text">Environment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33191"><a href="https://visiontimes.com/c/science/mysteries"><div class="tdb-menu-item-text">Mysteries</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33183"><a href="https://visiontimes.com/c/science/space"><div class="tdb-menu-item-text">Space</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33185"><a href="https://visiontimes.com/c/science/tech"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-95696"><a href="https://www.visiontimes.com/c/archaeology"><div class="tdb-menu-item-text">Archaeology</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95697"><a href="https://visiontimes.com/c/science/the-web"><div class="tdb-menu-item-text">The Web</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95689"><a href="https://visiontimes.com/c/life/animals-explore"><div class="tdb-menu-item-text">Animals</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_51_1fb td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51_1fb">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_1fb{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://visiontimes.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_53_3b3 " style="height: 27px"></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_54_8aa" class="tdc-zone"><div class="tdc_zone tdi_55_ff6  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_55_ff6{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_56_3f3" class="tdc-row"><div class="vc_row tdi_57_b6f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_57_b6f,
                .tdi_57_b6f .tdc-columns{
                    min-height: 0;
                }.tdi_57_b6f,
				.tdi_57_b6f .tdc-columns{
				    display: block;
				}.tdi_57_b6f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59_658  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_658{
                    vertical-align: baseline;
                }.tdi_59_658 > .wpb_wrapper,
				.tdi_59_658 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_658 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_658 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="377405" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-356354" class="post-356354 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_60_835" class="tdc-zone"><div class="tdc_zone tdi_61_558  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61_558{
                    min-height: 0;
                }
</style><div id="tdi_62_455" class="tdc-row"><div class="vc_row tdi_63_a4a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63_a4a,
                .tdi_63_a4a .tdc-columns{
                    min-height: 0;
                }.tdi_63_a4a,
				.tdi_63_a4a .tdc-columns{
				    display: block;
				}.tdi_63_a4a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63_a4a{
padding-top:22px !important;
}

.tdi_63_a4a .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_65_783  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_783{
                    vertical-align: baseline;
                }.tdi_65_783 > .wpb_wrapper,
				.tdi_65_783 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65_783 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65_783 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_66_785 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_66_785">
<style>
/* custom css */
.tdi_66_785 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_66_785{
					text-align: left;
				}.tdi_66_785{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title class="tdb-entry-crumb" href="https://visiontimes.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in U.S." class="tdb-entry-crumb" href="https://visiontimes.com/c/us">U.S.</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">DOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese Regulations</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://visiontimes.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://visiontimes.com/c/us",
                                "name": "U.S."
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "DOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese Regulations"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_67_88f" class="tdc-row"><div class="vc_row tdi_68_45f td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68_45f,
                .tdi_68_45f .tdc-columns{
                    min-height: 0;
                }.tdi_68_45f,
				.tdi_68_45f .tdc-columns{
				    display: block;
				}.tdi_68_45f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_70_738  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_70_738{
                    vertical-align: baseline;
                }.tdi_70_738 > .wpb_wrapper,
				.tdi_70_738 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70_738 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70_738 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_71_885 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_71_885">
<style>
/* custom css */
.tdi_71_885 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_71_885 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_71_885 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.td-theme-wrap .tdi_71_885{
					text-align: left;
				}.tdi_71_885 .tdb-entry-category{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://visiontimes.com/c/us"><span class="tdb-cat-bg"></span>U.S.</a><a class="tdb-entry-category" href="https://visiontimes.com/c/editors-pick"><span class="tdb-cat-bg"></span>Editor's Pick</a></div></div><div class="td_block_wrap tdb_title tdi_72_737 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_737">
<style>
/* custom css */
.tdi_72_737 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72_737 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72_737{
					text-align: left;
				}.tdi_72_737 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_72_737 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:38px !important;line-height:1.2 !important;
				}.tdi_72_737 .tdb-add-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_737 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_737 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">DOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese Regulations</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_74_888 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_74_888">
<style>
/* custom css */
.tdi_74_888{
                    display: inline-block;
                }.tdi_74_888 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_74_888 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_74_888 .tdb-author-name{
					color: #000;
				
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_74_888 .tdb-author-by{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://visiontimes.com/author/neil-c"><img alt='' src='https://secure.gravatar.com/avatar/01434866a33444fc1606f1ad27172215?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/01434866a33444fc1606f1ad27172215?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://visiontimes.com/author/neil-c">Neil Campbell</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_75_ffb td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_ffb">
<style>
/* custom css */
.tdi_75_ffb{
                    display: inline-block;
                }.tdi_75_ffb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-04T05:45:31-05:00">January 4, 2021</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_76_b3b td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_76_b3b">
<style>
/* custom css */
.tdi_76_b3b{
                    float: right;
                
                    display: inline-block;
                }.tdi_76_b3b i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_76_b3b a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_77_c4c td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_77_c4c">
<style>

/* inline tdc_css att */

.tdi_77_c4c{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_77_c4c{
                    display: inline-block;
                
                    float: right;
                }.tdi_77_c4c i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-377405">0</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_78_ff7 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78_ff7"><div id="tdi_78_ff7" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvisiontimes.com%2F2021%2F01%2F04%2Fdoj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=DOJ+Charges+Against+Zoom+Employee+Show+Big+Tech+Compliance+with+Chinese+Regulations&amp;url=https%3A%2F%2Fvisiontimes.com%2F2021%2F01%2F04%2Fdoj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html&amp;via=Bringing+you+Truth%2C+Inspiration%2C+Hope.">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
 <div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html&amp;media=https://vtwp-media.s3.us-east-2.amazonaws.com/2021/01/Screenshot_3.jpg&amp;description=DOJ+Charges+Against+Zoom+Employee+Show+Big+Tech+Compliance+with+Chinese+Regulations">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78_ff7">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_79_f47 tdb-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79_f47">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79_f47{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_f47 .td-audio-player{
                    font-size: 12px;
                }.tdi_79_f47 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Georgia, Times, "Times New Roman", serif !important;
                }.tdi_79_f47:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://vtwp-media.s3.us-east-2.amazonaws.com/2021/01/Screenshot_3.jpg" data-caption="Source: https://pixabay.com/illustrations/china-chinese-flag-eye-security-5089721/" rel="nofollow noopener" target="_blank">
<img width="678" height="425" class="entry-thumb td-modal-image" src="https://vtwp-media.s3.us-east-2.amazonaws.com/2021/01/Screenshot_3.jpg" alt="On Dec. 18, the U.S. Department of Justice unsealed a complaint and arrest warrant against Xinjiang Jin, an employee of U.S. based Zoom who worked out of the company’s mainland China offices. Jin, who goes by the name Julien, was charged with Conspiracy to Commit Interstate Harassment and Unlawful Conspiracy to Transmit Means of Identification." title="DOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese Regulations" />
</a><figcaption class="tdb-caption-text">Source: https://pixabay.com/illustrations/china-chinese-flag-eye-security-5089721/</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_80_755 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_80_755">
<style>
/* custom css */
.tdi_80_755,
                .tdi_80_755 > p,
                .tdi_80_755 .tdb-block-inner > p{
			        font-family:Georgia, Times, "Times New Roman", serif !important;
		        }.tdi_80_755 h1{
			        font-family:Georgia, Times, "Times New Roman", serif !important;
		        }.tdi_80_755 h2{
			        font-family:Georgia, Times, "Times New Roman", serif !important;
		        }.tdi_80_755 h3{
			        font-family:Georgia, Times, "Times New Roman", serif !important;
		        }.tdi_80_755 h4{
			        font-family:Georgia, Times, "Times New Roman", serif !important;
		        }.tdi_80_755 h5{
			        font-family:Georgia, Times, "Times New Roman", serif !important;
		        }.tdi_80_755 h6{
			        font-family:Georgia, Times, "Times New Roman", serif !important;
		        }.tdi_80_755 li{
			        font-family:Georgia, Times, "Times New Roman", serif !important;
		        }.tdi_80_755 .tdb-block-inner blockquote p{
			        font-family:Georgia, Times, "Times New Roman", serif !important;font-style:italic !important;
		        
			        color: #05927d;
		        }.tdi_80_755 .wp-caption-text,
				.tdi_80_755 figcaption{
			        font-family:Georgia, Times, "Times New Roman", serif !important;
		        }.tdi_80_755 .page-nav a,
				.tdi_80_755 .page-nav span,
				.tdi_80_755 .page-nav > div{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tdb-block-inner td-fix-index">
<p>On Dec. 18, the U.S. Department of Justice unsealed a <a href="https://www.justice.gov/opa/press-release/file/1347146/download" rel="nofollow noopener" target="_blank">complaint and arrest warrant</a> against Xinjiang Jin, an employee of U.S. based Zoom who worked out of the company’s mainland China offices.&nbsp; Jin, who goes by the name Julien, was charged with Conspiracy to Commit Interstate Harassment and Unlawful Conspiracy to Transmit Means of Identification.&nbsp;</p>
<p>The investigation, which was conducted by the FBI’s Washington Field Office, <a href="https://www.justice.gov/opa/pr/china-based-executive-us-telecommunications-company-charged-disrupting-video-meetings" rel="nofollow noopener" target="_blank">fully acknowledges</a> Zoom’s operations within Communist China; “[Zoom] has significant operations in the People’s Republic of China (‘PRC’) where it employs hundreds of workers who primarily focus on research and development.” The Chinese Communist Party’s (CCP) wanton censorship of speech, especially dissent, is core to the charges against Jin; “&#8230;the CCP regards any political dissent as a threat not only to its own political interest, but also to the PRC’s one-party system of government itself.”</p>
<p>“To effectuate this censorship scheme, the PRC government requires electronic communications service providers that operate in the PRC, such as [Zoom], to proactively monitor users’ activities on their networks and to terminate discussions of politically sensitive topics.” The CCP also requires companies who operate within China to “respond immediately when a PRC national security or law enforcement agency demands that the service provider terminate a discussion of a politically sensitive topic.”</p>
<p><strong>‘Pretextual justifications’</strong></p>
<p>The Complaint reveals how the CCP uses the continual threat of its “Great Firewall of China” to block internet connectivity to companies who fail to give the Party what it wants.</p>
<p>Jin was a “Security Technical Leader” at Zoom’s Zhejiang branch where his role was “serving as primary liaison with PRC authorities, including law enforcement and intelligence services.” Jin targeted individuals residing in the United States, several of whom held active subscriptions with Zoom and whose calls were hosted on U.S. servers. In fact, Zoom’s platform was used as a tool for Jin to&nbsp; carry out his tasks at the request of the CCP.&nbsp;</p>
<p>The Complaint alleges that Jin “and his co-conspirators fabricated evidence of TOS (terms of service ) violations to provide pretextual justifications to terminating the meetings, as well as certain participants’ accounts,” and that the FBI is in possession of messages from Jin to other Zoom employees about his efforts to harvest intelligence from social media on Zoom’s clients who were planning events that commemorated the June 4, 1983 Tiananmen Square Massacre.</p>
<p>Jin primarily worked with a “high-ranking employee of [Zoom] in the United States&#8230;to effect the termination of meetings and the suspension and cancellation of user accounts.” This high-ranking U.S. employee is referred throughout the Complaint as “Employee-1”.</p>
<p>In one account, Jin spearheaded an effort to create fake Zoom accounts with profile pictures related to terrorism and pornography. These accounts entered the meetings Jin wanted to have a pretext to take down. Then, Jin and his conspirators screenshotted their own actions and claimed the meetings were violating Zoom’s Terms of Service.</p>
<p>The Complaint also documents an event in May where a dissident who “participated in Hong Kong politics as a pro-democracy activist” had their account terminated in advance of scheduled meetings that Jin and Employee-1 called “political”. Users hosting meetings with religious themes were targeted at Jin’s sole discretion as well. In one such case, Employee-1 both terminated a user’s account and provided Jin with their IP address and metadata information. The user’s IP was traced to China’s Yunnan Province.</p>
<p>Despite Jin and his alleged co-conspirators’ efforts, the CCP was not satisfied.&nbsp;</p>
<p>The Party then used its ability to completely censor and control the Chinese internet to block Chinese connections to Zoom in September of 2019. Zoom was forced to meet with CCP officials and was told they could only resume operations if they complied with Party regulations.&nbsp;</p>
<p><strong>Shut down in China</strong></p>
<p>Zoom confirmed in a Dec. 18 <a href="https://blog.zoom.us/our-perspective-on-the-doj-complaint/" rel="nofollow noopener" target="_blank">blog post</a> in response to the unsealing of the DOJ Complaint that they had been blocked by the CCP: “In September 2019, the Chinese government turned off our service in China without warning&#8230;The shutdown caused significant disruption for many of our multinational customers, who could not effectively communicate with their employees and partners in China&#8230;They urged us to take immediate action to get the service resumed.”</p>
<p>The Complaint specifically mentions a “rectification” plan being discussed between Jin and Zoom employees between October of 2019 and June of 2020. The plan required Zoom to “proactively monitor” its platform for content the CCP feared, with Jin being made the “primary liaison” between Zoom and the Party. This was confirmed by Zoom’s blog post, “in October 2019, Zoom appointed the now-former employee to serve as the government contact in China. This former employee’s job included responding to the Chinese government’s requests for account terminations, meeting terminations, and user data.”</p>
<p>Zoom was required, under the plan, to “migrate the data storage” of more than a million U.S. based “Chinese users” to servers controlled by the Party. In addition, Zoom was&nbsp; instructed to provide CCP agents with “special access” to Zoom’s systems. Jin claimed in messages to employees that Zoom’s CEO had agreed with the Ministry of Public Security (MPS) to use a combination of Zoom and WeChat to communicate with CCP officials when exchanging classified information. According to messages by Jin in the Complaint, Zoom was unblocked by the Party in November of 2019.&nbsp;</p>
<p>When the CCP Virus pandemic took global effect in early 2020, much of the world’s population was forced to work from home, with governments around the world using the pandemic as an excuse to implement increasingly strict lockdown. Zoom’s usage, and its stock price, skyrocketed. The Complaint alleges that the CCP took advantage of this opportunity to “impose additional controls” on Zoom’s platform and demanded a “policy of immediate remediation of any illegal conduct.”</p>
<p>The Ministry of State Security (MSS) told Jin they didn’t want Zoom to terminate meetings held by targets immediately. First they wanted to use the opportunity to observe and collect intelligence on participants and the contents of their discussions. In no uncertain terms, the CCP was spying on Zoom’s clients and Zoom gave the Party both the tools and the wherewithal to do so.</p>
<p><strong>Enough is never enough</strong></p>
<p>But when it comes to being in cahoots with China’s red dynasty, enough is never enough.&nbsp;</p>
<p>In April 2020, Jin was summoned by CCP officials. Later, he told Employee-1 that the Communist Regime instructed them to develop the ability to “respond to a PRC demand” to terminate a meeting, account, or recording within one minute. Jin dubbed this the “one-minute processing requirement.” Employee-1 connected Jin to another U.S. based employee who could provide him with access to a remote machine, located on U.S. soil, that was connected to Zoom’s U.S. operations. This was to allow Jin to comply with demands from the MPS and MSS. According to the Complaint, Employee-1 ordered this employee to comply with Jin.</p>
<p>Jin boasted about CCP infiltration in the United States in electronic messages with Zoom’s staff, saying the “CCP infiltrated the United States, and, even if [</p>
<p>Zoom] withdrew entirely from the PRC, [Zoom] would still need to deal with ‘CN zf’ [shorthand for China Zhengfu, or Chinese Government] requests in order to avoid future attacks.”</p>
<p>There was one continuous thread driving Jin and the CCP’s agents behind him: a ploy to convince U.S. employees to acquiesce to his ever-escalating demands under their threat to block Zoom’s services with the Great Firewall. In June, Jin received, upon request, a spreadsheet containing approximately 23,000 user IDs and account IDs for Zoom accounts directly from a Zoom employee.&nbsp;</p>
<p>The Complaint does not make note of any resistance to this pressure from either Zoom or Employee-1. They seem to have preferred to assume the risk of their actions over the prospect of losing the business opportunity inherent in the Chinese market.</p>
<p>According to Zoom’s blog post, the company states it has terminated Xinjiang Jin’s employment and placed all other employees involved on administrative leave pending the completion of the investigation. Xinjiang Jin is not currently in U.S. custody and is now on the FBI’s <a href="https://www.fbi.gov/wanted/counterintelligence/xinjiang-jin" rel="nofollow noopener" target="_blank">Most Wanted List</a>. If he is captured and convicted of both counts, he faces a maximum of 10 years in prison.</p>
<p><strong><em>Follow us</em></strong>&nbsp;<strong><em>on&nbsp;</em><a rel="noreferrer noopener nofollow" href="https://twitter.com/TheVisionTimes" target="_blank"><em>Twitter</em></a><em>&nbsp;or subscribe to our&nbsp;</em></strong><em><a rel="noreferrer noopener nofollow" href="https://chinagaze.us6.list-manage.com/subscribe?u=46439ea846&amp;id=0ece06508b" target="_blank"><strong>email list</strong></a></em></p>
<div class="pp-multiple-authors-wrapper multiple-authors-target-the-content pp-multiple-authors-layout-boxed">
<h2 class="widget-title"></h2>
<ul>
<li class="author_index_1">
<img alt='' src='https://secure.gravatar.com/avatar/01434866a33444fc1606f1ad27172215?s=160&#038;r=g' srcset='https://secure.gravatar.com/avatar/01434866a33444fc1606f1ad27172215?s=320&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' loading='lazy' />
<a href="https://visiontimes.com/author/neil-c" class="author url fn" rel="author">Neil Campbell</a>
<p class="multiple-authors-description">Neil wrote for the Provincial and National level edition of The Epoch Times in Canada.</p>
</li>
</ul>
</div>
</div></div><div class="td_block_wrap tdb_single_tags tdi_83_554 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83_554">
<style>
/* custom css */
.tdi_83_554 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_83_554 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83_554 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_554 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_83_554 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://visiontimes.com/tag/big-tech">big tech</a></li><li><a href="https://visiontimes.com/tag/ccp">ccp</a></li><li><a href="https://visiontimes.com/tag/china">china</a></li><li><a href="https://visiontimes.com/tag/fbi">FBI</a></li><li><a href="https://visiontimes.com/tag/pornography">pornography</a></li><li><a href="https://visiontimes.com/tag/terrorism">Terrorism</a></li><li><a href="https://visiontimes.com/tag/zoom">Zoom</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_85_448  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_85_448{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_87_997  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_87_997{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_997{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_88_ffc td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88_ffc">
<style>

/* inline tdc_css att */

.tdi_88_ffc{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdi_88_ffc .tdb-next-post a{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_88_ffc .tdb-next-post span{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://visiontimes.com/2021/01/04/eat-this-food-in-autumn-and-winter-to-protect-the-cardiovascular-system.html">Eat Tomatoes in Autumn and Winter to Protect the Cardiovascular System</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://visiontimes.com/2021/01/04/the-european-union-has-told-the-chinese-communist-party-ccp-to-free-citizen-journalist-zhang-zhaneu-demands-that-beijing-release-citizen-journalist-zhang-zhan.html">EU Demands That Beijing Release Citizen Journalist Zhang Zhan</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_89_fcf td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_89_fcf">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_89_fcf class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://visiontimes.com/c/us" class="td-post-category">U.S.</a> <div class="td-module-thumb"><a href="https://visiontimes.com/2021/01/04/the-european-union-has-told-the-chinese-communist-party-ccp-to-free-citizen-journalist-zhang-zhaneu-demands-that-beijing-release-citizen-journalist-zhang-zhan.html" rel="bookmark" class="td-image-wrap " title="EU Demands That Beijing Release Citizen Journalist Zhang Zhan"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://vtwp-media.s3.us-east-2.amazonaws.com/2021/01/5_1-696x403.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://visiontimes.com/2021/01/04/the-european-union-has-told-the-chinese-communist-party-ccp-to-free-citizen-journalist-zhang-zhaneu-demands-that-beijing-release-citizen-journalist-zhang-zhan.html" rel="bookmark" title="EU Demands That Beijing Release Citizen Journalist Zhang Zhan">EU Demands That Beijing Release Citizen Journalist Zhang Zhan</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T06:15:37-05:00">January 4, 2021</time></span> </span>
 </div>
<div class="td-excerpt">
The European Union has told the Chinese Communist Party (CCP) to free citizen journalist Zhang Zhan. He was recently sentenced to a four-year prison...</div>
<div class="td-read-more">
<a href="https://visiontimes.com/2021/01/04/the-european-union-has-told-the-chinese-communist-party-ccp-to-free-citizen-journalist-zhang-zhaneu-demands-that-beijing-release-citizen-journalist-zhang-zhan.html">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://visiontimes.com/c/us" class="td-post-category">U.S.</a> <div class="td-module-thumb"><a href="https://visiontimes.com/2021/01/04/newer-faster-more-contagious-covid-19-strain-spreading-in-the-u-s.html" rel="bookmark" class="td-image-wrap " title="Newer, Faster, More Contagious COVID-19 Strain Spreading in the US"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://vtwp-media.s3-accelerate.amazonaws.com/2021/01/2_1-1-696x403.jpg"></span></a></div> </div>

<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://visiontimes.com/2021/01/04/newer-faster-more-contagious-covid-19-strain-spreading-in-the-u-s.html" rel="bookmark" title="Newer, Faster, More Contagious COVID-19 Strain Spreading in the US">Newer, Faster, More Contagious COVID-19 Strain Spreading in the US</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T03:51:32-05:00">January 4, 2021</time></span> </span>
</div>
<div class="td-excerpt">
The U.S. Centers for Disease Control and Prevention (CDC) has warned that the new COVID-19 variant that was recently discovered in the UK has...</div>
<div class="td-read-more">
<a href="https://visiontimes.com/2021/01/04/newer-faster-more-contagious-covid-19-strain-spreading-in-the-u-s.html">Read more</a>
</div>
</div>
</div>
</div>
 <div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://visiontimes.com/c/us" class="td-post-category">U.S.</a> <div class="td-module-thumb"><a href="https://visiontimes.com/2021/01/04/ain-a-dec-30-court-brief-to-the-arizona-superior-court-arizona-attorney-general-mark-brnovich-weighed-in-on-the-struggle-between-arizona-state-senators-and-the-maricopa-county-board-of-supervisors-re.html" rel="bookmark" class="td-image-wrap " title="Arizona Attorney General: Legislature Has the Power to Issue Subpoenas in Maricopa County"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://vtwp-media.s3.us-east-2.amazonaws.com/2021/01/Screenshot_1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://visiontimes.com/2021/01/04/ain-a-dec-30-court-brief-to-the-arizona-superior-court-arizona-attorney-general-mark-brnovich-weighed-in-on-the-struggle-between-arizona-state-senators-and-the-maricopa-county-board-of-supervisors-re.html" rel="bookmark" title="Arizona Attorney General: Legislature Has the Power to Issue Subpoenas in Maricopa County">Arizona Attorney General: Legislature Has the Power to Issue Subpoenas in Maricopa County</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T03:39:58-05:00">January 4, 2021</time></span> </span>
</div>
<div class="td-excerpt">
In a Dec. 30 court brief to the Arizona Superior Court, Arizona Attorney General Mark Brnovich weighed in on the struggle between Arizona State...</div>
<div class="td-read-more">
<a href="https://visiontimes.com/2021/01/04/ain-a-dec-30-court-brief-to-the-arizona-superior-court-arizona-attorney-general-mark-brnovich-weighed-in-on-the-struggle-between-arizona-state-senators-and-the-maricopa-county-board-of-supervisors-re.html">Read more</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_89_fcf" data-td_block_id="tdi_89_fcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_89_fcf" data-td_block_id="tdi_89_fcf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap tdb_single_comments tdi_90_f75 tdb-comm-layout2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_90_f75">
<style>
/* custom css */
.tdi_90_f75 .comment-link{
                    display: inline-block;
                }.tdi_90_f75 .comment{
                    border-bottom-style: dashed;
                }.tdi_90_f75 .comment .children{
                    border-top-style: dashed;
                }.tdi_90_f75 .td-block-title a,
				.tdi_90_f75 .td-block-title span{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_90_f75 cite{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_90_f75 .comment-link,
				.tdi_90_f75 .comment-edit-link{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_90_f75 .comment-content p{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_90_f75 .comment-reply-link{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_90_f75 .comment-reply-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_90_f75 input[type=text],
                .tdi_90_f75 textarea{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_90_f75 .comment-form .submit{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_90_f75 .comment-form-cookies-consent label,
                .tdi_90_f75 .logged-in-as,
                .tdi_90_f75 .logged-in-as a,
                .tdi_90_f75 .td-closed-comments{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment</a></p> </div>
</div></div></div></div></div><div class="vc_column tdi_92_aad  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_92_aad{
                    vertical-align: baseline;
                }.tdi_92_aad > .wpb_wrapper,
				.tdi_92_aad > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92_aad > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92_aad > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_93_784 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_93_784{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_93_784.td-a-rec{
					text-align: center;
				}.tdi_93_784 .td-element-style{
					z-index: -1;
				}.tdi_93_784 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_93_784 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://findingcourage.vhx.tv/buy?campaign=visiontimes" target="blank" class="td_spot_img_all" rel="nofollow noopener"><img src="https://vtwp-media.s3-accelerate.amazonaws.com/2020/11/FC_web-ad_300x250.png" alt="" /></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_94_98f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_94_98f">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=tdi_94_98f class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://visiontimes.com/2021/01/04/ancient-dna-retells-story-of-caribbeans-original-islanders.html" rel="bookmark" class="td-image-wrap " title="Ancient DNA Retells Story of Caribbean’s Original Islanders"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://vtwp-media.s3-accelerate.amazonaws.com/2020/12/beach-5341109_960_720-696x410.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://visiontimes.com/2021/01/04/ancient-dna-retells-story-of-caribbeans-original-islanders.html" rel="bookmark" title="Ancient DNA Retells Story of Caribbean’s Original Islanders">Ancient DNA Retells Story of Caribbean’s Original Islanders</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T11:00:01-05:00">January 4, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://visiontimes.com/2021/01/04/scientist-lays-out-how-ligo-gravitational-waves-could-be-scrambled-yielding-information.html" rel="bookmark" class="td-image-wrap " title="Scientist Lays Out How LIGO Gravitational Waves Could Be Scrambled, Yielding Information"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://vtwp-media.s3-accelerate.amazonaws.com/2020/12/space-11188_960_720-696x435.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://visiontimes.com/2021/01/04/scientist-lays-out-how-ligo-gravitational-waves-could-be-scrambled-yielding-information.html" rel="bookmark" title="Scientist Lays Out How LIGO Gravitational Waves Could Be Scrambled, Yielding Information">Scientist Lays Out How LIGO Gravitational Waves Could Be Scrambled, Yielding Information</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T09:00:00-05:00">January 4, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://visiontimes.com/2021/01/04/tips-to-start-weight-loss-practice.html" rel="bookmark" class="td-image-wrap " title="Tips to Start Weight Loss Practice"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://vtwp-media.s3-accelerate.amazonaws.com/2020/12/weight-loss-696x440.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://visiontimes.com/2021/01/04/tips-to-start-weight-loss-practice.html" rel="bookmark" title="Tips to Start Weight Loss Practice">Tips to Start Weight Loss Practice</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T07:00:00-05:00">January 4, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://visiontimes.com/2021/01/04/the-european-union-has-told-the-chinese-communist-party-ccp-to-free-citizen-journalist-zhang-zhaneu-demands-that-beijing-release-citizen-journalist-zhang-zhan.html" rel="bookmark" class="td-image-wrap " title="EU Demands That Beijing Release Citizen Journalist Zhang Zhan"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://vtwp-media.s3.us-east-2.amazonaws.com/2021/01/5_1-696x403.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://visiontimes.com/2021/01/04/the-european-union-has-told-the-chinese-communist-party-ccp-to-free-citizen-journalist-zhang-zhaneu-demands-that-beijing-release-citizen-journalist-zhang-zhan.html" rel="bookmark" title="EU Demands That Beijing Release Citizen Journalist Zhang Zhan">EU Demands That Beijing Release Citizen Journalist Zhang Zhan</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T06:15:37-05:00">January 4, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_94_98f" data-td_block_id="tdi_94_98f">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_95_f38 td_block_template_1 ">
<style>
/* custom css */
.tdi_95_f38.td-a-rec{
					text-align: center;
				}.tdi_95_f38 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5766119589470154" data-ad-slot="9070332395"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5766119589470154" data-ad-slot="9070332395"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5766119589470154" data-ad-slot="9070332395"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5766119589470154" data-ad-slot="9070332395"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Neil Campbell"></span><meta itemprop="datePublished" content="2021-01-04T05:45:31-05:00"><meta itemprop="dateModified" content="2021-01-04T09:16:00-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://visiontimes.com/2021/01/04/doj-charges-against-zoom-employee-show-big-tech-compliance-with-chinese-regulations.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vtwp-media.s3-accelerate.amazonaws.com/2020/11/Screenshot-2020-11-08-at-07.15.16.png"></span><meta itemprop="name" content="Bringing you Truth, Inspiration, Hope."></span><meta itemprop="headline" content="DOJ Charges Against Zoom Employee Show Big Tech Compliance with Chinese Regulations"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vtwp-media.s3.us-east-2.amazonaws.com/2021/01/Screenshot_3.jpg"><meta itemprop="width" content="678"><meta itemprop="height" content="425"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_96_f88" class="tdc-zone"><div class="tdc_zone tdi_97_843  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_843{
                    min-height: 0;
                }
</style><div id="tdi_98_788" class="tdc-row stretch_row"><div class="vc_row tdi_99_377  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_99_377,
                .tdi_99_377 .tdc-columns{
                    min-height: 0;
                }.tdi_99_377,
				.tdi_99_377 .tdc-columns{
				    display: block;
				}.tdi_99_377 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_99_377{
position:relative;
}

.tdi_99_377 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_99_377{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_377{
padding-top:44px !important;
}
}

</style>
<div class="tdi_98_788_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_98_788_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_98_788_rand_style{
background-color:#eaeaea !important;
}
 </style></div><div class="vc_column tdi_101_0f4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_101_0f4{
                    vertical-align: baseline;
                }.tdi_101_0f4 > .wpb_wrapper,
				.tdi_101_0f4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101_0f4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101_0f4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_103_be3  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103_be3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_103_be3,
				.tdi_103_be3 .tdc-inner-columns{
				    display: block;
				}.tdi_103_be3 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_be3{
padding-top:54px !important;
}

.tdi_103_be3 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_105_f83  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_105_f83{
                    vertical-align: baseline;
                }.tdi_105_f83 .vc_column-inner > .wpb_wrapper,
				.tdi_105_f83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_f83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_106_583 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_106_583"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_107_873 .tdm-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_107_873"><h3 class="tdm-title tdm-title-xsm">Editions</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_108_33d tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_108_33d">
<style>
/* custom css */
.tdi_108_33d .tdm-list-text,
				.tdi_108_33d .tdm-list-text a{
				    color: #000000;
				}.tdi_108_33d .tdm-list-item:hover .tdm-list-text,
				.tdi_108_33d .tdm-list-item:hover a{
				    color: #000000;
				}.tdi_108_33d .tdm-list-item i{
				    margin-right: 11px;
				}.tdi_108_33d .tdm-list-item{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:100 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.secretchina.com/" target="_blank">Chinese</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.visiontimes.fr/" target="_blank">French</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.visiontimes.net/" target="_blank">German</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.visiontimes.it/" target="_blank">Italian</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.visiontimesjp.com/" target="_blank">Japanese</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://es-visiontimes.com/" target="_blank">Spanish</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_110_30f  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_110_30f{
                    vertical-align: baseline;
                }.tdi_110_30f .vc_column-inner > .wpb_wrapper,
				.tdi_110_30f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110_30f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_111_430 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111_430"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_112_54f .tdm-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_112_54f"><h3 class="tdm-title tdm-title-xsm">Company</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_113_ff6 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_113_ff6">
<style>
/* custom css */
.tdi_113_ff6 .tdm-list-text,
				.tdi_113_ff6 .tdm-list-text a{
				    color: #000000;
				}.tdi_113_ff6 .tdm-list-item:hover .tdm-list-text,
				.tdi_113_ff6 .tdm-list-item:hover a{
				    color: #000000;
				}.tdi_113_ff6 .tdm-list-item i{
				    margin-right: 11px;
				}.tdi_113_ff6 .tdm-list-item{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:100 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/about-us”>About </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/contact-us”>Contact</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/advertise”>Advertise</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/submissions”>Submissions </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_115_731  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_115_731{
                    vertical-align: baseline;
                }.tdi_115_731 .vc_column-inner > .wpb_wrapper,
				.tdi_115_731 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115_731 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_116_795 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116_795"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_117_07f .tdm-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_117_07f"><h3 class="tdm-title tdm-title-xsm">Info</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_118_571 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_118_571">
<style>
/* custom css */
.tdi_118_571 .tdm-list-text,
				.tdi_118_571 .tdm-list-text a{
				    color: #000000;
				}.tdi_118_571 .tdm-list-item:hover .tdm-list-text,
				.tdi_118_571 .tdm-list-item:hover a{
				    color: #000000;
				}.tdi_118_571 .tdm-list-item i{
				    margin-right: 11px;
				}.tdi_118_571 .tdm-list-item{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:100 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/privacy”>Privacy</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/policies”>Terms of Service</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/copyright-policy-and-infringement-notification”>Copyright Policy and Infringement Notification</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_120_683  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_120_683{
                    vertical-align: baseline;
                }.tdi_120_683 .vc_column-inner > .wpb_wrapper,
				.tdi_120_683 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120_683 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_121_72f widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_121_72f">
<style>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</style>
<style>
/* custom css */
.tdi_121_72f .td-cat-name{
					color: #000000;
				}.tdi_121_72f .td-cat-no{
					color: #000000;
				
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_121_72f li:hover .td-cat-name{
					color: #6840a0;
				}.tdi_121_72f li:hover .td-cat-no{
					color: #6840a0;
				}.tdi_121_72f .td-block-title a,
				.tdi_121_72f .td-block-title span{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;
				}.tdi_121_72f li{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121_72f li{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://visiontimes.com/c/china"><span class="td-cat-name">China</span><span class="td-cat-no">1491</span></a></li><li><a href="https://visiontimes.com/c/human-rights-and-wrongs"><span class="td-cat-name">Human Rights</span><span class="td-cat-no">398</span></a></li><li><a href="https://visiontimes.com/c/life/wellness"><span class="td-cat-name">Health</span><span class="td-cat-no">342</span></a></li><li><a href="https://visiontimes.com/c/science/environment"><span class="td-cat-name">Environment</span><span class="td-cat-no">326</span></a></li><li><a href="https://visiontimes.com/c/science/space"><span class="td-cat-name">Space</span><span class="td-cat-no">298</span></a></li><li><a href="https://visiontimes.com/c/world/politics"><span class="td-cat-name">Politics</span><span class="td-cat-no">282</span></a></li><li><a href="https://visiontimes.com/c/us"><span class="td-cat-name">U.S.</span><span class="td-cat-no">218</span></a></li><li><a href="https://visiontimes.com/c/world"><span class="td-cat-name">World Events</span><span class="td-cat-no">188</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_123_755  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_123_755{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123_755,
				.tdi_123_755 .tdc-inner-columns{
				    display: block;
				}.tdi_123_755 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_125_8fa  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125_8fa{
                    vertical-align: baseline;
                }.tdi_125_8fa .vc_column-inner > .wpb_wrapper,
				.tdi_125_8fa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_8fa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_8fa{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_127_879  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_879{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_129_8c7  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_129_8c7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_129_8c7,
				.tdi_129_8c7 .tdc-inner-columns{
				    display: block;
				}.tdi_129_8c7 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_129_8c7{
padding-bottom:30px !important;
}

.tdi_129_8c7 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_8c7{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_131_5a9  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_131_5a9{
                    vertical-align: baseline;
                }.tdi_131_5a9 .vc_column-inner > .wpb_wrapper,
				.tdi_131_5a9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131_5a9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_131_5a9{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_5a9{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap"></div></div></div></div><div class="vc_column_inner tdi_134_232  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_134_232{
                    vertical-align: baseline;
                }.tdi_134_232 .vc_column-inner > .wpb_wrapper,
				.tdi_134_232 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_134_232 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_134_232{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134_232{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_135_5ff tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_135_5ff">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135_5ff{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_136_535 .tdm-title{
					color: #000000;
				}body .tdi_135_5ff:hover .tdi_136_535 .tdm-title{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_135_5ff:hover .tdi_136_535 .tdm-title{
					cursor: default;
				}.tdi_136_535 .tdm-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_136_535"><h3 class="tdm-title tdm-title-md">ABOUT US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_137_645 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_137_645">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137_645{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_137_645 .tdm-descr{
                    color: #000000;
                
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_645 .tdm-descr{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Vision Times tells the world everything about China in today’s context. We keep a close eye on China because of its influence now and the lessons we can learn from its ancient past to better our lives today.
</p></div></div></div></div><div class="vc_column_inner tdi_139_969  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_139_969{
                    vertical-align: baseline;
                }.tdi_139_969 .vc_column-inner > .wpb_wrapper,
				.tdi_139_969 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_139_969 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_139_969{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_140_ff0 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_140_ff0">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_140_ff0{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_141_4ff .tdm-title{
					color: #000000;
				}body .tdi_140_ff0:hover .tdi_141_4ff .tdm-title{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_140_ff0:hover .tdi_141_4ff .tdm-title{
					cursor: default;
				}.tdi_141_4ff .tdm-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_141_4ff"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_142_44e tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_142_44e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_142_44e{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_143_377 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_143_377 .tdm-social-item i.td-icon-twitter,
				.tdi_143_377 .tdm-social-item i.td-icon-linkedin,
				.tdi_143_377 .tdm-social-item i.td-icon-pinterest,
				.tdi_143_377 .tdm-social-item i.td-icon-blogger,
				.tdi_143_377 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_143_377 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_143_377 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_143_377 .tdm-social-item i,
				.tds-team-member2 .tdi_143_377.tds-social4 .tdm-social-item i{
					color: #6840a0;
				}.tdi_143_377 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_143_377.tds-social4 .tdm-social-item-wrap:hover i{
					color: #6840a0;
				}body .tdi_143_377 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_143_377 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_143_377 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_143_377 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_143_377 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_143_377 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_143_377 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_143_377"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="#" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-reddit"></i></a><a href="#" class="tdm-social-text">Reddit</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_144_f84" class="tdc-row stretch_row"><div class="vc_row tdi_145_f4f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_145_f4f,
                .tdi_145_f4f .tdc-columns{
                    min-height: 0;
                }.tdi_145_f4f,
				.tdi_145_f4f .tdc-columns{
				    display: block;
				}.tdi_145_f4f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_145_f4f{
position:relative;
}

.tdi_145_f4f .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_145_f4f{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_144_f84_rand_style td-element-style"><style>
.tdi_144_f84_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_147_753  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_147_753{
                    vertical-align: baseline;
                }.tdi_147_753 > .wpb_wrapper,
				.tdi_147_753 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_147_753 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147_753 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_148_39b tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_148_39b">
<style>

/* inline tdc_css att */

.tdi_148_39b{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_39b{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_148_39b .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 2020 - Vision Times</p></div></div></div><div class="vc_column tdi_150_58f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_150_58f{
                    vertical-align: baseline;
                }.tdi_150_58f > .wpb_wrapper,
				.tdi_150_58f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150_58f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150_58f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_150_58f{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_58f{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_151_f7f td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_151_f7f">
<style>

/* inline tdc_css att */

.tdi_151_f7f{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_151_f7f { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_151_f7f{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151_f7f{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_151_f7f{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_151_f7f li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_151_f7f .menu{
					display: flex;
				}.tdi_151_f7f .sub-menu{
					display: none;
				}.tdi_151_f7f ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_151_f7f ul li{
					margin-right: 16px;
				}.tdi_151_f7f ul li:last-child{
					margin-right: 0;
				}.tdi_151_f7f a{
					color: #cccccc;
				}.tdi_151_f7f a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_151_f7f class="td_block_inner td-fix-index"><div class="menu-company-info-menu-container"><ul id="menu-company-info-menu" class="menu"><li id="menu-item-346938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346938"><a href="https://visiontimes.com/policies">Terms of Service</a></li>
<li id="menu-item-346939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346939"><a href="https://visiontimes.com/donate">Donate</a></li>
<li id="menu-item-346940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346940"><a href="https://visiontimes.com/advertise">Advertise</a></li>
<li id="menu-item-346941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346941"><a href="https://visiontimes.com/contact-us">Contact Us</a></li>
<li id="menu-item-346942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346942"><a href="https://visiontimes.com/rss-feeds">RSS Feeds</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content blockquote ul {
text-align: left;
}
.td-header-main-menu{
z-index: 2!important;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-post-content blockquote ul {
text-align: left;
}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-post-content blockquote ul {
text-align: left;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-post-content blockquote ul {
text-align: left;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-post-content blockquote ul {
text-align: left;
}


}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://visiontimes.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='multiple-authors-widget-css-css' href='https://visiontimes.com/wp-content/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/css/multiple-authors-widget.css?ver=3.9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://visiontimes.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://visiontimes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://visiontimes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://visiontimes.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://visiontimes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://visiontimes.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<script>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</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="qtFrAICzXxcu" value="wax3B0HS2Ofe" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="JQOXDVmWI" value="[gnM6E@2v" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="qtFrAICzXxcu" value="wax3B0HS2Ofe" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="JQOXDVmWI" value="[gnM6E@2v" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("qtFrAICzXxcu", "wax3B0HS2Ofe");
data.data.append("JQOXDVmWI", "[gnM6E@2v");
                    }
                    else {
                        data.data =  data.data + '&qtFrAICzXxcu=wax3B0HS2Ofe&JQOXDVmWI=[gnM6E@2v';
                    }
                }
            });

        });
	</script>
</body>
</html>


